39 lines
508 B
Nix
39 lines
508 B
Nix
{ pkgs, ... }: {
|
|
home.packages = with pkgs; [
|
|
jq
|
|
nextcloud-client
|
|
libreoffice
|
|
btop
|
|
neomutt
|
|
notmuch
|
|
isync
|
|
zathura
|
|
rofi
|
|
rofi-pass
|
|
simple-scan
|
|
brightnessctl
|
|
gimp
|
|
scrot
|
|
papirus-icon-theme
|
|
audio-recorder
|
|
starship
|
|
inkscape
|
|
firefox
|
|
poppler_utils
|
|
texlive.combined.scheme-full
|
|
hugo
|
|
eww
|
|
alacritty
|
|
youtube-dl
|
|
zola
|
|
keepassxc
|
|
zlib
|
|
python3
|
|
nodejs
|
|
vlc
|
|
guake
|
|
graphviz
|
|
kdeconnect
|
|
];
|
|
}
|